Results 1 to 4 of 4

Thread: Hyperlink button missing?

  1. #1
    Join Date
    Nov 2011
    Location
    Chicago - Southwest Suburbs
    Posts
    7,741
    Post Thanks / Like

    Default Hyperlink button missing?

    Is it just me or is the hyperlink button missing from the posting toolbar? I'm also noticing that when I just past in a hyperlink to the body of a post, it doesn't get converted to a link like it used to.

  2. #2
    Join Date
    May 2007
    Location
    Long Island, NY
    Posts
    7,657
    Post Thanks / Like

    Default Re: Hyperlink button missing?

    This might be an unforeseen side effect of a BB code restriction. I had made some changes due to the recent spamming efforts. I will try to get the regular functionality back.
    Thanks,
    Brian, your friendly site Admin.

  3. #3
    Join Date
    Dec 2007
    Location
    Colorado Springs
    Posts
    3,712
    Post Thanks / Like

    Default Re: Hyperlink button missing?

    Quote Originally Posted by Macrosill View Post
    This might be an unforeseen side effect of a BB code restriction. I had made some changes due to the recent spamming efforts. I will try to get the regular functionality back.
    They're still kicking your butt my man............

  4. #4
    Join Date
    Dec 2007
    Location
    Colorado Springs
    Posts
    3,712
    Post Thanks / Like

    Default Re: Hyperlink button missing?

    Still getting in.............

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •