Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: moved up to rgb pixels and now problems

  1. #11
    Join Date
    Oct 2008
    Location
    San Jose, CA
    Posts
    9,789
    Post Thanks / Like

    Default Re: moved up to rgb pixels and now problems

    Quote Originally Posted by Wayne J View Post
    I used to think that too and put more in my machine.... it maxes out at 3 gig.
    This might help (?): http://msdn.microsoft.com/en-us/libr...(v=vs.85).aspx
    Brian

    Christmas in San Jose! - WEB - FB - VIDEOS
    Halloween in San Jose! - FB
    2015 Halloween Show - Planning now - hopefully some house projection...
    2015 Christmas Show - 5x E681-12, 1x 6804, Ren48LSD, 3x RenSS16, 32x75 WS2811 pixel MT (James MT Strips), 12x DIYC Floods, SuperPixelStar, 3x Pixel Arches, PixaBulb House outline

    Ignorance is Temporary - Stupidity is Forever...

  2. #12
    Join Date
    Jun 2009
    Location
    Ottawa, Ontario, Canada
    Posts
    2,817
    Post Thanks / Like

    Default Re: moved up to rgb pixels and now problems

    I found this website very informative:

    Ask Dan - what's with with the 3G memory barrier?
    Standard Disclaimers apply:
    "Product may not appear as shown, your mileage may vary, I'm not a doctor nor do I play one on television, these are not the droids you seek"

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •